javascript

java

python

c#

android

node.js

reactjs

c++

php

html

jquery

css

git

.net

ios

ruby-on-rails

sql

c

string

ruby

.net-错误消息“无法安装或运行该应用程序。该应用程序需要GAC中的stdole版本7.0.3300.0”

当一个用户尝试运行该应用程序时,我们的ClickOnce应用程序将报告:

无法安装或运行该应用程序。 该应用程序需要GAC中的stdole版本7.0.3300.0。

有趣的是,GAC(C:\ Windows \ assembly)中没有安装stdole。 我如何到达那里?

我们正在使用.NET 3.5,并且它已安装在此计算机上。

trans by 2019-11-08T16:08:28Z

1 共1页